Adobe Flash Player を取得

現在ご使用のブラウザ(ホームページ閲覧ソフト)には、
学習システムが動作するFlash Playerがインストールされていません。


こちら より最新のFlash Playerをインストールして下さい。

※学習システム「 ガクネット 」はFlash技術を利用しています。
 動作環境としては、Flash Player バージョン 10.1.52 以上が必要です。